Aller au contenu

Extrem491

Utilisateurs inscrits
  • Compteur de contenus

    75
  • Inscription

  • Dernière visite

À propos de Extrem491

  • Date de naissance 23/08/1979

Converted

  • habite à
    Laval et Cholet
  • INTERESTS
    Oula... pas mal de choses, astronomie et modélisme en particulier, un gros "no life" en jeu vidéo par moment aussi....

Extrem491's Achievements

Newbie

Newbie (1/14)

0

Réputation sur la communauté

  1. Bonjour Discret68, j'ai un peu de mal encore avec les bons termes. Je voulais parler de la recherche des étoiles, pour ensuite les centrer. POINT IMPORTANT !! Ne vous fiez pas au niveau à bulle de la monture EQ8 il est merdique ! Quand on met à niveau la monture avec ce niveau à bulle, on se rend compte que la monture n'est pas du tout de niveau si on en prend un et qu'on le pose sur des surfaces plates de la monture. C'est quand même lamentable pour une monture à se prix là ! ____________________________ Pour ce qui est du suivit, j'ai une déviation des objets, c'est comme ça depuis que j'ai le télescope. Le resserrage du miroir primaire, et la "bonne" mise à niveau du télescope n'ont rien changé. Les objets finissent toujours pas sortir de l'oculaire, plus ou moins vite selon l'objet. Véga se trouve à mi-chemin entre le centre et le coté extérieur de l'oculaire en 10-15 minutes, la Lune au bout de 10 minutes elle est hors champ. Voila pourquoi je vais essayer la méthode de bigourdan. Tout les problèmes ne sont pas encore réglés, je vais continuer de faire des tests. Ce soir je retrouve mes collègues du club astro, on verra si il y a du nouveau.
  2. Bonsoir, On a trouvé ce qui se passe en partie. Le miroir primaire n'était pas bien fixé, les 3 mâchoires étaient mal serrées du coup le miroir bougeait. On a resserré le tout. Pour ce qui est des recherches des étoiles, le fait que le télescope ne soit jamais pile poil dessus c'est normal, mais ce qu'il me faisait par moment... Et ca bizarrement y a plus de problème, je sais pas ce qu'il s'est passé entre temps. On a bougé le télescope dans tout les sens, avec les moteurs, et desserrant les freins etc etc, les étoiles et nébuleuse demandées étaient dans l'oculaire. Pour le manque de suivit, visiblement ca serait à cause d'une mauvaise triangulation sur les étoiles. Pourtant j'utilise un oculaire réticulé. Je vais essayer la méthode de bigourdan, et on verra ce que ca donne.
  3. Bonsoir, mon revendeur viens ce soir, donc on va voir ça. Pour le suivit, il est bien activé, c'est comme ça depuis début Juin, le suivit ne marche pas. Pour les oculaires, je les ai fait tourner sur eux même depuis le porte oculaire du télescope et aussi du chercheur, et l'objet que je vise est toujours centré. Je comprends pas, parce que j'ai toujours le même problème entre l'oculaire réticulé, et l'oculaire d'origine de mon LCX90.
  4. Bonjour, le MEL et MAZ, plus on est proche du zéro et mieux c'est je suppose, ca représente le degré d'erreur ? En général je suis a 1° environ, il m'est arrivé d'avoir 0° qlq chose mais c'est rare. De plus, je me rends compte que l'oculaire réticulé ne centre pas les étoiles de la même façon que le 24mm que j'ai de mon premier télescope. C'est bizarre, y en a qui serait défectueux ? Pour être clair, quand l'étoile est centrée avec un oculaire, elle ne l'ai pas avec l'autre, et le plus étrange c'est que je centre les étoiles avec le réticulé en premier, ensuite quand je mets un 24mm c'est pas du tout centré. Sinon pour hier soir, j'ai dû ranger le télescope rapidement, l'humidité est tombée, et mon télescope commençait à être trempé. Je ne comprends pas ce qui a changé, avant les étoiles n'était jamais dans l'oculaire pendant toute la soirée, j'ai fait la même chose que d'habitude, et là ca marche. Par contre, je confirme toujours que le suivit est bidon, il est inexistant. On verra par la suite.
  5. L'heure solaire c'est beaucoup plus simple, y a pas à réfléchir, je l'ai vu quand certains me disaient que je devais mettre +2h, et d'autre me dire, non faut mettre +1h. Tout dépend où l'on se trouve sur Terre, on parle en heure solaire, et là tout le monde comprends, c'est beaucoup plus simple. Que tu sois à machin, à chose, ou à truc, y a plus besoin de se prendre la tête pour le fuseau horaire, l'heure solaire c'est universel. Sinon, bonne nouvelle pour le moment, Véga se trouve toujours au même endroit dans l'oculaire, elle n'est pas centrée, elle se trouve au 1/3 du bord de l'oculaire en haut à droite. En tout cas, juqu'à maintenant, elle est toujours au même endroit. Le suivit est toujours bidon par contre, ça, rien a changé. Je suis en ce moment en triangulation 3 étoiles, j'ai voulu faire un essais. Que ce soit 1 ou 3 étoiles (j'ai pas essayé en 2) Véga est dans l'oculaire. Par contre, j'ai un cliquetis par moment dans le boitier que j'ai encadré en rouge. C'est d'ailleur ce boitier qui a une fissure à cause de la vis qui a été trop serrée. Ca fait le cliquetis d'une bombe comme on peut le voir dans les films lol, ca le fait pendant une dizaine de seconde et ca s'arrête. Ca le faisait pas avant.
  6. Salut Banjo, oui oui j'avais bien comprit . Je viens de faire un test sur Alioth avec une seule étoile en alignement... Le télescope pointe Mégrez.... Ca te donne un des exemples de décalage qu'il peut avoir. Ensuite j'ai coupé la monture, et j'ai choisit Véga, comme d'hab hors champ, je l'ai centré. J'ai donc bougé le télescope dans tout les sens, dans différentes directions, j'ai fait une pause de qlq seconde, et j'ai recommencé mais avec un seul axe. Ensuite j'ai demandé Véga et elle est visible dans l'oculaire, je fais le test en ce moment même. Le suivit est toujours bidon, je temps d'aller chercher un café, et elle était déjà plus à la même place. Les encodeurs permettent a la monture de se repérer par rapport aux mouvement quelle fait, je comprends pas pourquoi je dois les couper. Pour le fuseau horaire, je me prends plus la tête, je raisonne en heure solaire, donc 1 heure à retrancher. J' y retourne, je vais continuer de bouger le télecope et voir ce qui se passe.
  7. Bonjour, ce soir si il fait beau je sors le télescope, j'aurais pu le faire hier, mais je commence vraiment à être lassé, surtout que je sais que ca marche toujours pas, après 5 mois maintenant ! Pour l'oculaire réticulé, c'est celui là. http://www.astroshop.de/fr/skywatcher-oculaire-ploessl-reticule-12-5-mm-eclaire/p,14997 Je viens de voir aussi qu'on m'a cassé un boitier en plastique qui recouvre un moteur, la personne a trop serré et le boitier s'est fissuré, là où y a la vis. Là par contre ils vont me le changer. Je vais donc faire un pointage sur une seule étoile ce soir, même si je sais que ca marchera pas, j'ai testé pendant 4 mois dès que le temps le permettait. Je vois pas ce qui a pu changer entre temps, vu que les techniciens n'ont rien fait. J'ai prit une photo avec mon téléphone de ton précédent post du 26, histoire de pas faire des allé-retours télescope/pc, et je vais faire ce que tu me demande de faire point par point, et on va voir ce que ca donne. Je vais pointer Véga, je vais bouger le télescope, ensuite Véga ne sera plus centrée (pour le mieux) voir même plus dans le télescope, du coup je la centre, je bouge le télescope à nouveau, et je retourne sur Véga jusqu'à ce qu'il retourne dessus et qu'elle soit au bon endroit c'est ça ? EDIT: pour ce soir ca l'air d'etre bon, je vais aller installer le télescope. Je vous tiens au courant.
  8. Bonsoir Banjo, je fais déjà cette façon de faire avec 1 seule étoile, et ca ne change rien. Je sélectionne donc Véga, je la centre dans l'oculaire. J'ai justement acheté un oculaire avec une réticule qu'on peut allumer en rouge, pour être sûr que l'étoile est centrée. Une fois validé, je tourne le télescope, je retourne sur Véga, elle se trouve bien dans l'oculaire, mais pas à la même place, je tourne à nouveau le télescope, je retourne sur Véga, Véga est là, mais une fois de plus, sa place dans l'oculaire n'est encore pas la même. Un coup elle est en haut à gauche, ensuite en bas au milieu, etc etc. Et puis pour finir, je change encore la position du télescope, et quand je demande de retourner sur Véga, elle n'est plus dans l'oculaire, ni le chercheur. C'est depuis ce problème là que j'ai renvoyé la monture. Depuis que je l'ai récupéré, j'ai fait un seul test qui n'a pas duré longtemps, vu que le brouillard s'est levé. Mais pour le peu que j'ai vu, j'avais encore ce même problème d'étoiles qui change de position dans l'oculaire quand on fait des allé-retours. J'ai pas regardé si le suivit est bon ou toujours mauvais, par contre. Ce soir, j'aurais pu sortir le télescope, le ciel est clair mais pour être honnête, j'ai plus le courage.
  9. Salut Banjo, le problème que j'ai, c'est que le télescope n'est pas du tout là où il faut pour le pointage des étoiles. Pour le moment, j'ai toujours le même problème. Le télescope ne m'a pas proposé Véga à 45° de sa réelle position, c'est déjà ca, mais j'étais encore à une bonne dizaine de degré. C'est pas normal, pour Véga, Dened et Capella ca été comme ça pour les trois. Bref, j'attends de toute façon cette soirée avec mon revendeur.
  10. Bonsoir, Discret68, si mon revendeur doit venir, on pensait faire ca Jeudi dernier, mais le temps était dégueu, et une fois 22h30, le ciel était complètement découvert. Du coup, j'ai voulu tester ça quand même dans mon coin. Je sors le télescope etc, problème, j'ai pas la queue d'aronde... Je suis aller la chercher Vendredi, et depuis le temps n'est pas de la partie. Sauf pour ce soir. J'ai donc testé, et toujours le même problème, au moment de faire la triangulation, il y a encore de gros écarts sur les 3 étoiles à centrer. Malheureusement, le temps à commencé à se couvrir juste au moment où j'avais terminé l'installation, et le réglage du viseur avec le scope. J'ai pas eu le temps de faire de tests car un brouillard s'est levé, j'ai dû ranger le télescope. De plus cette nuit, il y a le changement d'heure (on retranche une heure). Donc, je pense que je vais oublier début de test de ce soir. Autant avoir de bonnes conditions. Il y a quand même qlq chose que je trouve bizarre, j'ai mit le trépied de niveau, ensuite j'ai mit la monture sur le trépied, et la bulle de la monture n'était pas de niveau, c'est normal ca ? Voici une photo de l'installation afin de présenter sa position dès que j'observe de mon jardin. La photo est un peu floue... L'ouest est dans mon dos, le télescope pointe bien vers le Nord, les 3 grosses vis sur la gauche avec la flèche de la queue d'aronde vers le haut. (c'est marrant on dirait presque que la voie lactée est dessinée sur tout la longueur du télescope, ca ressemble je trouve.)
  11. Bonjour, ca y est j'ai reçu un appel de mon revendeur, il a récupéré la monture. Les techniciens maintiennent que la monture fonctionne.... Pour moi, je fais pas d'erreur, mais j'oublie peut-être de faire quelque chose que j'ai jamais fait depuis que j'ai la monture ? Je reprends donc ma façon de faire et je vous la détail. Je précise que je suis nomade, j'utilise la raquette et que je n'ai pas de poste fixe. Je vais énuméré tout ce que je fais, avec tout les détails. 1- Mise en place du trépied, le "téton" métallique (à coté de la grosse vis de maintient) vers le Sud, ca donne donc deux pieds vers le Sud, et un pied vers le Nord. 2- Mise en place de la monture, de la barre de contre poids et ensuite des deux poids de 10 kilos. La barre de contre poids pointe vers le bas, et est en direction du Nord. La manivelle permettant le réglage des degrés de la monture est donc en direction du Sud. 3- Mise en place de la queue d'aronde, à l'horizontale dans un premier temps pour l'installation du tube. Les 3 grosses vis sont vers le haut, la flèche pointe vers la droite. 4- Mise en place du tube à l'horizontal, miroir primaire coté gauche, ouverture du tube et oculaire coté droit. Une fois installé, je tourne le tout pour que le tube pointe vers le nord, dans le sens inverse des aiguilles d'une montre. Je règle l'inclinaison de la monture à 47°. Les 3 vis de la queue d'aronde sont à gauche, la flèche (désormais plus visible à cause du tube) vers le haut. Ca donne ceci, n'ayant pas encore la monture, je suis aller chercher une photo sur le net, qui présente la position de la monture. (hors tube) Sur la photo, nous avons la monture, la flèche pointant le Nord. 5- Mise en route de la raquette. a- Après la mise en garde concernant le soleil, elle me demande "auto home" je mets "non". b- je renseigne les coordonnées géographique 000°54'07 Ouest, 47°03' Nord. Pour l'heure, afin d'éviter tout problème d'heure d'été, j'utilise l'heure solaire. Je mets donc +0h00, quand on me demande si on est en heure d'été je mets "non", et quand il me demande l'heure, je retranche 2h. 6- Je finis par pointer sur 3 étoiles, cet été c'était Arcturus, Véga, et Altair. Voila comment je fais depuis 4 mois.
  12. Bonsoir, dans un premier temps lors de cette future soirée avec mon revendeur, je vais lui demander de me laisser faire, et qu'il reste en tant qu'observateur, sans rien dire. Je pense qu'il n'y a que de cette façon où il pourra voir où je fais une éventuelle erreur. Mais je reste persuadé que l'erreur vient pas de moi.
  13. Bonjour, je viens de recevoir des nouvelles de ma monture... Mon revendeur vient de me dire que les techniciens testent la monture depuis plusieurs jours, et qu'elle fonctionnent parfaitement... Donc je vois pas du tout où est le problème, pendant 4 mois j'ai suivit vos instructions, celle de mon club astro, et pas moyen d'avoir de bon résultats. J'ai pourtant strictement fait ce qu'on m'a dit, et chaque fois la mise en station c'est une horreur, la monture va cherche Vega dans des endroits..... faut voir où ! Bref, les techniciens n'ont pas ce problème apparemment. Là je comprends rien, je devrais la récupérer dans le mois, et mon revendeur va venir avec moi pour vérifier mon façon de l'utiliser. J'ai hate d'être à ce moment là, parce que je crois que je vais devenir fou... Je vous tiens au courant.
  14. Bonsoir, ma EQ-8 est partie en SAV, y a rien à faire après 4 mois de tests, elle ne fonctionne toujours pas même avec la raquette mit à jour. Y a plus qu'à attendre...
  15. Bonjour, je up le sujet pour vous dire que la mise à jour de la raquette 4.0*** n'est pas compatible avec la EQ-8 d'après Skywatcher. La raquette que j'ai en prêt est en version 3.35.
×
×
  • Créer...

Information importante

Conditions générales