Aller au contenu

keter

Utilisateurs inscrits
  • Compteur de contenus

    70
  • Inscription

  • Dernière visite

Tout ce qui a été posté par keter

  1. A tout hasard connait on le prix de prism 10....j'ai vu 599$ pour la version pro et pas de prix pour une version advanced ...euhhh glups Je ne dis pas qu'il n'est pas bien...au contraire mais ce n'est plus pour les bourses d'amateurs A moins qu'en france il soit distribué à un autre prix Merci Sylvain
  2. keter

    Mesure d'EP

    c'est une macro que tu as faite? Pour info avec Excel ça s'ouvre mais au format txt merci
  3. keter

    Mesure d'EP

    oui je peux lire le fichier txt dans le notepad par exemple. Je voulais juste ouvrir ces fichiers de mesures avec un soft afin de pouvoir les analyser. Je ne connaissais pas exel? où peut on le trouver? Merci pour ta réponse. Sylvain
  4. Bonsoir, Hier soir j'ai entrepris de faire quelques enregistrements de mesures de ma monture (eq6) avec phd2. J'ai bien un fichier txt. Mais je ne peux le lire ni avec prism, ni avec pempro J'ai raté quelque chose ? Merci Sylvain
  5. yes ... en projet (comme je le disais dans le post d'Olivier Planchon), abri de jardin à toit roulant comme le tien, d'ailleurs, je suis preneur de tout conseil ! sylvain
  6. Salut Alexandre, Merci pour l'info. Je vais peut être m'orienter vers une eq8... Sylvain
  7. keter

    JMI MOTOFOCUS

    Je ne sais pas si c'est toujours d'actualité, mais pour info, il y a des interfaces, type shoestring, bien moins chères que les jmi et autres qui fonctionnent très bien, se branchant dans le port jack femelle du moteur jmi. http://www.store.shoestringastronomy.com/products_fc.htm Pour mon cas cela fonctionne parfaitement avec un JMI EV-1Cm. Les softs sont aussi sur le site. Sylvain
  8. La Penne sur Huveaune Content de te lire aussi et merci pour tes encouragements. je me souviens d'un jour à l'obs de Marseille où tu m'avais proposé tes naglers....je regrette encore aujourd'hui de ne pas les avoir achetés ha ha ha sb
  9. Salut Olivier, Content de te retrouver ici et bravo pour ton beau projet ! Je remets le pied à l'étrier avec moi aussi un projet d'observatoire...bien plus modeste à côté de Marseille. Sylvain (ancien de SSF Marseille avec O Boissin etc...)
  10. bonjour bonne année toujours d'actualité? au même prix ? sylvain
  11. keter

    Voeux 2016

    de retour sur les planches, je vous souhaite à toutes et à tous ainsi qu'à vos familles, une très bonne année 2016, Santé, bonheur, des setups au poil , des nuits avec sqm de folie, de supers photos à nous en faire baver, un observatoire perso (. ..), bref tout ce que vous pouvez souhaiter... Le tout, accompagné, d'amour, d'amitié, de sérénité et de paix. sylvain
  12. oui tout comme fredo : le trf 2008 de chez televue est bien un 0.8x...mais ce correcteur est fait pour les réfracteurs dont la focale est comprise entre 400 et 600mm...dans le cas présent on dépasse vraiment trop. Personnellement, je l'utilise sur une Megrez WO 110 ED f/d 5.95, donc 655 mm de focale et c'est limite... mais ça passe. sylvain
  13. eh bien moi je voudrais faire la même avec une barlow 2x !!! honnetement je n'ai jamais tenté une photo de ciel profond avec. J'ai une powermate 2.5X..ça me donne des idées. Je ne suis pas d'accord...ce nest pas du tout une bouse. N'oublions pas que la 110 avec une focale multipliée par deux cela donne un f/d de plus de 12 ! et surtout avec un chemin optique plus complexe il est normal que l'image finale s'en ressente un peu même si la barlow est une televue. Il serait intéressant de poser le même temps sans barlow ...ça doit donner... car je crois que lorsque on double le f/d les temps de pose sont multipliés par 4. donc à f/d divisé par 2 le signal doit vraiment "péter". sylvain
  14. bravo pour l'acquisition et bon guidage j'aimerais bien trouver une occas comme celle la sylvain
  15. merci pour cet instant d'évasion très prenant. sylvain
  16. VIVE LE TRF Héhé sylvain
  17. merci pour tes précisions très intéressantes et pour l'historique. J'ai mis le site en signet. Encore Merci Sylvain
  18. merci bcp j'ai trouvé mon bonheur en plus il y a beaucoup de choix dans les bagues aux caractéristiques que je recherche et en parcourant la page, cela permet aussi d'imaginer des montages auxquels je n'avais pas penser avant... Juste pour que je ne me trompe pas : Le format T2 ( coté mâle qui s'adapte sur une ccd par exemple ) est bien au pas de 0.75? super encore merci sylvain
  19. pour ma part j ai bien aimer le petit coté reportage.. je dois dire que j'espere un jour arriver à ce que tu as fait... cest en cours de réalisation mais ton expérience sera très profitable. c'est nickel et tes installations font vraiment envie sylvain
  20. merci Bryce, j ai jeté un oeil mais rien qui correspond à ce que je recherche... je continue mes recherches mais ça n'est pas aussi simple que ça en a l'air. sylvain
  21. Bonjour à tous Je cherche sans succès une bague male t2, femelle 42 vissant. En effet j'ai un objectif vieux ( mais propre ) zenit de 300mm f/d 4.5 avec lequel je voudrais essayer ma 314L+ Connaitriez vous un site où je peux me procurer cette bague? Merci Sylvain note admin : sujet déplacé vers discutions générale... plus approprié
  22. voilà les denrières nouvelles du front bon j'ai tenté une sortie hier soir qui s'est vite terminée pour cause "d'entrées maritimes nuageuses" vers 21h30 en bref : Installation du matos et coté informatique : nouvel ordi avec win 7 64 bits. Plateforme ascom 5.5 diver ascom beta 64bits eqmod 1.19g c2a maximdl avec atik 314l+ ( avec driver artemis hsc ) phdguiding 1.11.4 beta driver qhy5 64 bits pour la pl1m guidage en ascom pulseguides car le driver de la qhy 5 n'est reconnu par aucun soft... 2 premieres pose de 10 min en halpha 13 nm sur le canasson c'est pas magnifique, bruité sans traitement, mais bon c'était un test.. et apres nuages bref plutot content de cette soirée test même si elle a dû être écourtée. ouf... sylvain
  23. rien à faire meme buldows commence à se lancer puis...ercan bleu acpi.sys error etc etc dans le bios je ne dispose pas de param sata ou autre... bon j'ai quand meme avancé j'ai dldé qur qhyccd ( forum ) un driver compatible avec la pl1-m qui fonctionne sous win 7 il faut aussi dldé la version 4 de qgvideo et là alleluia la camera fonctionne c'est déjà pas mal. Ensuite j'ai installé le driver ascom 64 bits pour la qhy5 là encore en sélectionnant ascom dans phdguidind ou maximdl par exemple ça fonctionne...en plusguide. en mode "on camera" ( st4 )les drivers et les plugin ne sont pas compatibles...allez comprendre. j'ai ensuite installé les drivers de pierro pour mon interface usbeq6 direct c'est ok il ne reste plus qu à faire des tests sur le terrain. en tout cas merci pour votre aide et je vous tiens au courant sylvain
  24. le boot se lance normalement puis il se produit un ecran bleu **stop* erreur acpsys....etc impossible d'avancer il faut carrément éteindre l 'ordi par le bouton M/A décidemment c est pas simple. sylv
  25. un grand merci pour votre aide fredo : je dld le cd bootable et je vous tiens au courant sylvain
×
×
  • Créer...

Information importante

Conditions générales