Aller au contenu

Vivement les photos de JML !


Obiwan
 Share

Messages recommandés

  • Avexiens

SAlut,

Suite à la réunion de vendredi, je suis passé chez Jean-Michel cette aprem pour prendre un café , et le gâteau d'anniv au chocolat, hummm, un vrai régal, pour les xx ans de son fils.

En homme très sympathique qu'il est, il m'a prêter un trépied Meade avec une base large pour que je puisse faire un essai. Après quelques tours de clefs, mon trépied était démonté et est bon à mettre à la poubelle tellement les pieds sont presques carrés à force de les serrer. Pas terrible le pied SW. Vivement un bon trépied comme le sien en béton. Et celui la il bouge pas, j'en suis certain. De plus il est vraiment bien pensé avec 2 trou pour faire passer les fils dedans.

Bref, je rentre chez moi et ni une ni deux, je me mets au travail. C'est pas mal mais je pense qu'il va falloir que fasse faire une pièce d'adaptation. Avant ça, il me faut un boulon pour tige de 12mm.


Voila, maintenant, j'attends avec impatience de voir ce qu'il va sortir avec son matériel astro ! ;)

Lien vers le commentaire
Partager sur d’autres sites

Grand merci à toi pour ton matériel en prêt !!!

Pour rappel, le trépied n'est pas en prêt, tu peux le garder.

Je n'ai pas le courage ce soir de mettre en chantier la 383L.

Concernant ta raf, on pourra en parler, je suis interessé (et avec les filtres :D )

Et pour tous les autres, je ne promet pas le gateau d'anniv du fiston à chaque fois, mais l'accueil et le café, pas de soucis !

Lien vers le commentaire
Partager sur d’autres sites

Alban, la boite est prête avec tout dedans, pour retour à son propriétaire.

Comme indiqué pendant la nuit, depuis 2j j'avais des problêmes de suivi.

Et bien à 3h... pouf..............

Perte de l'axe DEC et télescope aux fraises.


Démontage aujourd'hui, (photo à l'appui) il y avait un nid de guêpes dans la fouche au niveau des engrenages de l'axe.

Surement de l'année dernière car il est sec et les bestioles sont mortes dedans.

Il a chûté dans le réducteur (engrenages) et flingué l'encodeur. Dans la foulée, les fils ont été arrachés.


Après dépannage cet apm, le verdict (sans être totalement dénifitif) est simple, moteur ok, réducteur ok, encodeur HS.

Résultat à l'allumage, le moteur tourne à fond et ne s'arrête pas (phase de calibrage / alignement au démarrage)


Donc astro-photo, c'est terminé pour moi !


Je te rammène ta cam quand tu es sur Carrières, fais-moi signe.


Quelle m.....

Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens

Chiote c'est la loose ce problème.

Faut trouver une solution et réparer. C'est possible en changeant l'encodeur ?

Et cette M13 ?

Tu peux m'en dire un peu plus sur les poses ?

Lien vers le commentaire
Partager sur d’autres sites

Pas de dark, ni flat, ni rien du tout... car encodeur HS à la quatrième pause !

donc 3x180 secondes, traitement à l'arrache sous CCDstack2 (version démo)

Je vais tenter une nouvelle réparation aujourd'hui, mais pas trop d'espoir. Déjà les fils et le réducteur... c'est réparé !

Mais l'encodeur est vraiment mal foutu et TRES fragile.

Suis vert de râge, tout le bloc DEC à changer ca risque d'être un peu trop -c

Donc je vais attendre [fondu]

Lien vers le commentaire
Partager sur d’autres sites

Merci l'ami pour cette proposition !

En fait, avec une bonne mise en station, la déclinaison..... ca sert à rien [mdr]

Heureusement, en été il fait chaud, et j'ai moins de scrupules à sortir dehors.

Reste juste les observations en auto à gèrer, on fera simple, un objet par nuit.


Bon je plaisante, mais après GROS bricolage, j'attends la réponse de Meade France concernant un changement total de l'axe de déclinaison.

En fait, j'ai un gros doute. Le problème est résumé sur internet à "LX200 dec runaway".

Beaucoup de cas, beaucoup de pistes et de solutions diverses et variées.

Souvent décrit comme un problème de contact sur les fils, cela ne semble pas être mon cas.

J'ai encore quelques tests à faire demain, une légère amélioration aujourd'ui, le télescope ne tourne plus tout le temps autour de l'axe, j'arrive à le stopper.

J'ai un doute sur la gestion des signaux envoyés par l'axe sur la carte mère.


Le problème part d'un nid de guèpes pour finir par une monture HS, pas de bol !


Pas d'info sur le $$$ de tout celà, donc je laisse les nuages passer pour le moment et vais continuer à bricoler.

Je vais revenir au visuel.


Mais Alban, si tu veux venir tester ton EQ6 tu es le bienvenu dans mon jardin !!!


Bonne soirée à tous.

Lien vers le commentaire
Partager sur d’autres sites

Bon, voilà le choix est fait : Je change la monture Meade par une... Meade

En fait, je vais démonter mon tube de LX avec ma vieille monture HS et raquette magellan pour passer sur une beaucoup plus récente avec une autostar.

Résultat, un coup de jeunesse, un peu de boulot la semaine prochaine, et un télescope que j'espère opérationnel Vendredi ou Samedi.

180€ frais de port compris... pas trouvé mieux ;-)

Lien vers le commentaire
Partager sur d’autres sites

  • Administrators

Ok mais pour toi la syste "Fourche" n'est pas un problème ???

perso je trouve ça super pénible ?!?!

t'as pa envie d'un EQ

d'un autre coté, migré de système QUE pour 180€, c'est imbattable

Lien vers le commentaire
Partager sur d’autres sites

Si si mais question budget, c'est pas ça en ce moment...

J'avais lorgné vers la cgem (il y en a une sur Evreux à 1300€) en ensuite plus gros, pour me faire un setup "tout usage"

ou sur la même platine j'ai du grand et "petit" champ...

J'ai tous les instruments manque la monture et les €€€€

Donc pour le moment, j'aurai toujours l'angoisse de la caméra qui ne passe pas entre les deux bras de la fourche, la mise en station impossible si le cryford est installé...

Lien vers le commentaire
Partager sur d’autres sites

Pour revenir à ta question sur "la fourche", en fait, le gros inconvénient que j'y trouve est l'équilibrage.

En mode équatorial, il est quasi impossible d'équilibrer correctement le tube, surtout chargé en astro photo et lunette guide.

Donc forcément, les moteurs ou réducteurs qui cassent, il faut s'y attendre.

En fait, mon télescope / fourche étaient de 99. JAMAIS eu une panne ni aucun problème.

Donc, il ne faut pas se plaindre de trop surtout vu le poids qu'il supporte.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...

Information importante

Conditions générales