Aller au contenu
Forum Avex

mise en station par astrométrie


frédogoto
 Share

Messages recommandés

  • Administrators

Une méthode de msie en station assez sympas et vachement malin a été decrite par Niels Noordoek


faite dans l'ordre suivante :

• mettez en place votre monture approximativement vers le nord

• pointez votre tube vers la polaire

• déclenchez une poses dans laquelle les 10-20 premiere seconde sont statique pui tournez votre telescope à 180° (important la pose doit s’arrêter alors que le le telescope tourne encore)


Il en résulte une image qui montre d'une part les etoiles à la position de départ en s"surbriallance" et des demi cercle de la course des étoiles pendant la rotation du téléscope

a l'aide du logiciel http://www.astrosurf.com/jpgodard/download/JPGAC_Setup.exe ou du logiciel en ligne http://nova.astrometry.net/upload vous pouvez résoudre votre image

DDSC_2336_withRADECgrid_weblog1.jpg

il ne vous reste plus qu'a recaler votre telescope

cet itératif mais c'est une méthode facile a comprendre et parfaitement sure

Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens

il ne vous reste plus qu'a recaler votre telescope

cet itératif mais c'est une méthode facile a comprendre et parfaitement sure

 

Ok je vois bien le principe. Mais comment tu décides de recaler? A quoi doit ressembler la courbe lorsque la MES est parfaite?


Au passage, pourquoi ne pas faire ça directement dans MaximDL et demander la résolution astrométrique directement dans le logiciel de prise de vue?

Lien vers le commentaire
Partager sur d’autres sites

  • Administrators

parallèle si tu preferes, mais ce n'est pas polaris ça peut etre une autre étoile du champs, y'en a plein qui passe vraiment tout pres d'un des cercles :) et de par la nature circulaire, le moindre ecart de parallélisme saute au yeux

Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens

J'ai fait un premier test ce soir pas concluant.

J'ai aligné comme indiqué la monture vers le Nord.

J'ai fait un Goto vers Polaris et j'ai fait une pose (sans même bouger). Et la Pinpoint ne trouve même pas le champ.... J'ai fait divers essais mais toujours la même chose le champ n'est même pas identifié même après plusieurs minutes de recherche.

Comme demain c'est boulot, j'ai laissé tomber. Pourtant ça m'aiderai bien pour faire une MES monture chargée.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...

Information importante

Conditions générales