Aller au contenu

ça a bien caillé cette nuit


frédogoto
 Share

Messages recommandés

  • Avexiens

Hello,

Malgré la belle nuit annoncée je n'ai pas sorti le matériel...


Elle est bien pratique cette sonde "TEMP er HUM" que l'on branche sur une prise USB de l'ordinateur.... ;)

(avec une extension pour qu'elle soit dehors).

Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens

Malgré la belle nuit annoncée je n'ai pas sorti le matériel...

 

Ben moi, si ! Mais pas avec le résultat espéré. J'ai fait une pose de 30 minutes à ch... A mi-pose, j'avais pris le contrôle à distance du PC, le guidage AD et décli se baladait dans la fourchette -1"/+1", ce qui n'était pas mal, mais quand j'ai repris la main (toujours à distance) à l'issue de la pose, les étoiles étaient violemment tirées, voire dédoublées et le graphe de guidage n'affichait aucun point. J'ai l'impression que le PC est vraiment à la peine et je me demande si la prise en main à distance ne l'a pas perturbé au point de lui faire perdre le guidage. Maxim indiquait "star faded". Je dois aussi préciser que la caméra de guidage faisait des poses de 4s (forcément, avec des petits pixels, y'a pas beaucoup de flux) : ça augure mal des guidages dans les zones à galaxies du printemps, quand il n'y a pas beaucoup d'étoiles brillantes...

Quand j'ai recalibré l'autoguidage et relancé une pose de 15 minutes, elle n'a pas été sauvée (j'ai l'impression que ce connard de MaximDL a encore essayé de faire un autodark). >:((

Sinon, question guidage, la caméra i-nova refuse de se mettre en binning quand on coche cette option sur le menu "setting", et ça aussi, ça me gonfle. [furax]

Bref, j'ai plié les gaules vers 1h30.

Sinon, ça m'a quand même permis de valider le montage avec le diviseur optique : j'arrive bien à faire la MAP sur les deux caméras simultanément.

Je pense que la prochaine fois, j'essaierai de guider avec PhD, même si ça ne me plait pas d'avoir deux softs qui travaillent simultanément.

Lien vers le commentaire
Partager sur d’autres sites

  • Administrators

yop

pour ton soucis axel il faut verifier un truc : perso ça me fait la meme chose que je passe le sud....je refait une calibration a ce moment la, car systématiquement le guidage s'emballe ,a vérifier si c'eatit le cas pour toit à ce moment la


star faded ça veut dire que le RSB est faible : la solution : augmenter le temps de pose ou passer en BinX2 ou BinX3

quelle camera utilises tu pour le guidage ?


Attention Axel pour lancer des poses au sens strict il faut cliquer sur le bouton "autosave"

voir : http://brendanmitchell.net/wp-content/uploads/2011/11/NGC55-Guiding.jpg

et paramétrer dans les séquenceurs les poses et leur chemin d'enregistrement

si tu fait de poses simple avec "single" il faut sauvegarder à la main les images

autre choses, perso je trouve "gonflé" d'essayer de pauses de 30 minutes pour une "quasi" première, je ne suis pas à ta place mais meme moi j'ai observé une période monté en puissance avant d'entreprendre de grosse poses

pour le refu du binningX2 est tu certain que c'est bien le cas ??

est ce que c'est pas l’histogramme qui compense automatiquement le gain de luminosité ? ( je dit ça car c'est le cas avec la lodstar) de manière plus pragmatique est ce que la taille de l'image change ???

Pour PHD : perso je faisais pareil quand je n'avais pas l'autoguidage : pour du pur autoguidage, je le trouve meilleur

Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens

pour ton soucis axel il faut verifier un truc : perso ça me fait la meme chose que je passe le sud...

J'ai probablement passé le méridien pendant la pose. Maintenant, je ne vois pas pourquoi ça bloquerait le guidage...

 

quelle camera utilises tu pour le guidage ?

Ben, comme indiqué dans mon précédent message, la i-nova (c'est la seule que j'aie, de toutes façon).

 

star faded ça veut dire que le RSB est faible : la solution : augmenter le temps de pose ou passer en BinX2 ou BinX3

J'avais écrit :

Je dois aussi préciser que la caméra de guidage faisait des poses de 4s (forcément, avec des petits pixels, y'a pas beaucoup de flux)

C'était déjà un peu trop long à mon gout...

 

la caméra i-nova refuse de se mettre en binning quand on coche cette option sur le menu "setting"

 

est ce que c'est pas l’histogramme qui compense automatiquement le gain de luminosité ?

J'y ai pensé, et je n'avais pas le cerveau gelé au point de ne pas comprendre que quand l'image fait 1280x960, c'est qu'on est pas en binning. Donc je pense qu'on peut raisonnablement attribuer ce dysfonctionnement à des drivers [barre]merdiques[/barre]... heu, pas tout à fait au point.

 

perso je trouve "gonflé" d'essayer de pauses de 30 minutes pour une "quasi" première

Ouais, j'avoue, j'suis assez couillu comme garçon ! [mdr]

Bon, le fait est que j'avais déjà réussi des poses de 15 minutes au printemps, et que cet été, mes problèmes étaient vraisemblablement dus à des flexions. Je voulais donc valider l'option DO. D'autant que je ne sors pas souvent, j'ai eu ce courage hier soir, mais comme j'ai attaqué les poses après minuit, je savais que je n'allais pas faire de vieux os, donc j'y suis allé à fond ! Et puis le début (et le milieu) du guidage étaient bons...

Lien vers le commentaire
Partager sur d’autres sites

  • Administrators
pour ton soucis axel il faut verifier un truc : perso ça me fait la meme chose que je passe le sud...

J'ai probablement passé le méridien pendant la pose. Maintenant, je ne vois pas pourquoi ça bloquerait le guidage...

moi je vois très bien : les masses se transfèrent, ce qui était en équilibre bas passe en équilibre haut, gauche et droite et inversement... bref on est pas à court de raisons

quelle camera utilises tu pour le guidage ?

Ben, comme indiqué dans mon précédent message, la i-nova (c'est la seule que j'aie, de toutes façon).

ok

 

star faded ça veut dire que le RSB est faible : la solution : augmenter le temps de pose ou passer en BinX2 ou BinX3

J'avais écrit :

Je dois aussi préciser que la caméra de guidage faisait des poses de 4s (forcément, avec des petits pixels, y'a pas beaucoup de flux)

C'était déjà un peu trop long à mon gout...

donc il faut binner et il faut que ça marche : as tu posé la question a ton revendeur ???

 

la caméra i-nova refuse de se mettre en binning quand on coche cette option sur le menu "setting"

ça fait pareil sous PHD ?

 

est ce que c'est pas l’histogramme qui compense automatiquement le gain de luminosité ?

J'y ai pensé, et je n'avais pas le cerveau gelé au point de ne pas comprendre que quand l'image fait 1280x960, c'est qu'on est pas en binning. Donc je pense qu'on peut raisonnablement attribuer ce dysfonctionnement à des drivers [barre]merdiques[/barre]... heu, pas tout à fait au point.

aille.

question : tu utilises les drivers natif maximdl ou Ascom ???

 

perso je trouve "gonflé" d'essayer de pauses de 30 minutes pour une "quasi" première

Ouais, j'avoue, j'suis assez couillu comme garçon ! [mdr]

Bon, le fait est que j'avais déjà réussi des poses de 15 minutes au printemps, et que cet été, mes problèmes étaient vraisemblablement dus à des flexions. Je voulais donc valider l'option DO. D'autant que je ne sors pas souvent, j'ai eu ce courage hier soir, mais comme j'ai attaqué les poses après minuit, je savais que je n'allais pas faire de vieux os, donc j'y suis allé à fond ! Et puis le début (et le milieu) du guidage étaient bons...

ok

donc reste a valider que AG binne bien sous PHD et si c'est le cas , rester sur cette formule....

Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens

question : tu utilises les drivers natif maximdl ou Ascom ???

 

Pour Maxim ou PhD, ce sont les mêmes drivers (ASCOM). Faut que je réessaye sous PhD pour vérifier si le binning passe...

 

moi je vois très bien : les masses se transfèrent, ce qui était en équilibre bas passe en équilibre haut, gauche et droite et inversement... bref on est pas à court de raisons

Mouais, ça me convainc pas des masses comme argument...

Lien vers le commentaire
Partager sur d’autres sites

  • Administrators
moi je vois très bien : les masses se transfèrent, ce qui était en équilibre bas passe en équilibre haut, gauche et droite et inversement... bref on est pas à court de raisons

Mouais, ça me convainc pas des masses comme argument...

ouarf même pas sur que tu l'ai fait exprès celle la -taré-

Que tu es drôle : tu as la démonstration sous tes yeux, et tu n'y crois pas [mdr]

réfléchis 8p ce qui était en appuis sur la vis sans fin ad passe appuis sur l'autre pente des filets de fait de Transfer de masse; du coup les paramètres de calibration qui intégrèrent un éventuel backslah valide sur un coté ne l'est plus forcement une fois le méridien passé

sur certaines montures, comme la F20a de part sa conception à berceau flottant, ne sont pas atteinte par ce soucis... en théorie, en pratique si car avec de lourde charge y'a quand même un peu de jeux

Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens

Si tu n'utilises pas la fonction "autosave" et que tu restes en "single" ou "continue" ton image est perdue.

J'ai expérimenté le passage du méridien sans pb. Par contre si je fais un retournement, il faut recalibrer car le logiciel n'a plus les mêmes repères ( que se soit avec maxim ou PHD )

Si tu n'as pas d'étoile avec 4s de pose ça craint grave... >:| c'est quoi la focale ? Ca me rappelle mes débuts d'autoguidage à la PL1-m dans la zone de M51, un desert.

Quand maxim me dit "star faded" c'est déja foutu car il cavale dans tout les coins pour la retrouver. l'image est jetable et c'est le signal pour plier les gaules car si jusque là tu avais une étoile suffisamment contrastée, "star faded" annonce l'arrivée des nuages ou du brouillard :((

Des poses de 30mn d'entrée, tu es gonflé mec ( je ne dirais pas que c'est couillu mais plutôt, sauf votre respect, que c'est un peu couillon :D:P )

Perso j'ai commencé par 3 puis 5 mn et en fonction du résultat et de l'influence des ajustements des paramètres je suis passé à 10 et 20mn. Je n'ai pas encore essayé 30, mais maintenant que ça tourne quasiment sans soucis (+- 0,5 pix sur 20mn) je vais oser. 8/

Lien vers le commentaire
Partager sur d’autres sites

  • Administrators

sin mes ouvenir son correcte tu as une g42 ? donc a priori exempte de ce petit defaut de meridien


pour le reste

Quand maxim me dit "star faded" c'est déja foutu car il cavale dans tout les coins pour la retrouver.

c'est exactement ça

 

Des poses de 30mn d'entrée, tu es gonflé mec ( je ne dirais pas que c'est couillu mais plutôt, sauf votre respect, que c'est un peu couillon )
[mdr]
Lien vers le commentaire
Partager sur d’autres sites

pour Axel:


étonnant ton histoire de bin2 qui ne marche pas. Chez moi PLA-Mx en guideur par Maxim

via ASCOM j'ai accès au mode bin1 et bin2 et ça marche Nickel.


perso j'ai pendant qq temps essayé l'acquisition par Maxim et le guidage par PHD et j'avais des plantes

aléatoires. Problèmes totalement disparu quand j'ai fait acquisition+guidage via un seul soft.

Je soupconne que c'est quand maxim downloade que PHD plante sans certitude absolue

Maxim stoppe le guidage pendant le download, c'est OK.


bon ça caille bien cette nuit, à vos tubes !!

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...

Information importante

Conditions générales