Aller au contenu

Rosette de St michel


peppuccio
 Share

Messages recommandés

  • Avexiens

Salut à tous,


en plus de se balader et de se bronzer au soleil du SUD cette fois ci pour la sortie astro d'AVEX nous avons aussi fait de la photo.


Je suis certain qu'il va y avoir du lourd (compte tenu des brutes que j'ai vu sur place) alors avant que le déluge ne tombe je prefère shooter du de suite ma rosette de samedi soir.


15 poses de 5 minutes (oui j'ai eu un peu de déchet...) traites uniquement sous IRIS (petit DDP et rehaussement des couleurs).


C'est ma première rosette alors soyez indulgents

rosette.jpg

rosette.thumb.jpg.a1f07c737800f22a96e57e9142e16350.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens

Je la trouve sympa, j'aime bien les couleurs, mais pour une fois, je rejoindrais bien le côté obscur du traitement en sollicitant une version un peu plus musclée (luminosité, contraste, et pourquoi pas, un peu de saturation)... ;)

Lien vers le commentaire
Partager sur d’autres sites

Voilà une ch'tite version 50% sans trop de bruit avec des couleurs plus neutres (calibration background et étoiles). Bon, mon écran ici n'est pas calibré, donc il peut y avoir des trucs zarbis.

Pas le PC suffisamment puissant au boulot pour faire une ch'tite déconvolution pour améliorer les étoiles.


rosetteAVEX2.jpg


a+ philippe

Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens

Je sais Philippe, les étoiles c'est pas top car j'avais un suivi assez merdique et j'ai déjà dégagé pas mal de poses. Ce qui m'étonne un peu c'est qu'avant j'étais arrivé à un suivi sur 5 minutes où j'avais des étoiles super propres....


Du coup hier j'ai regardé de manière très approfondie les paramètres du PICASTRO et je pense avoir trouvé quelques merdouilles dans la config qui tournait depuis quelques mois. Il me manque une nuit à peu près viable pour refaire quelques tests sur le ciel.

Lien vers le commentaire
Partager sur d’autres sites

Pep, j'ai vu bien pire en terme du suivi...

Non, tu as réalisé une bonne rosette avec les limites d'un APN (au fait, il est défiltré ?). Seul ton traitement ne reflétait pas toute la dimension de l'image (comme quoi, l'acquisition est une chose et le traitement en est une autre).


Tu pourrais peut-etre tenter 8 min de pose pour tes prochaines nébuleuses (meme si on arrive à la saison des galaxies)

Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens
Pep, j'ai vu bien pire en terme du suivi...

Non, tu as réalisé une bonne rosette avec les limites d'un APN (au fait, il est défiltré ?). Seul ton traitement ne reflétait pas toute la dimension de l'image (comme quoi, l'acquisition est une chose et le traitement en est une autre).


Tu pourrais peut-etre tenter 8 min de pose pour tes prochaines nébuleuses (meme si on arrive à la saison des galaxies)

Oui bien entendu il est defiltré et refiltré Bader.

Sinon tu as raison l'année dernière j'étais monté à 8minutes puis même 10 minutes dans le GERS avec assez peu de déchets. Mais depuis cet été je ne sais pas ce qui se passe j'ai pas mal de dechet dès 5 minutes. J'ai demonté et regraissé la monture avec l'aide d'Alban mais rien n'y fait. J'ai revu les paramètres du PICASTRO et il faut que je regarde si je n'ai pas des flexions dans le système de lunette guide puis me faire une nuit entière uniquement avec des tests de suivi sur des objets à des positions différentes dans le ciel.

C'est vrai qu'avec le peu de nuit que l'on a je rechigne à en planter pour faire des tests, mais là je ne vais pas y couper.

Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens

Salut Jojo.

Très sympa cette photo mais dommage pour le temps de pose.

Ça mériterait des temps de pose unitaire de 600s minimum.

J'espère que c'est pas à cause de notre manip de graissage que tu n'arrives plus à shooter plus de 5 minutes.

As-tu changer quelque-chose dans tes paramètres ?

Qu'est-ce que tu as modifié dans ton setup depuis l'apparition de tes soucis ?

Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens
Salut Jojo.

Très sympa cette photo mais dommage pour le temps de pose.

Ça mériterait des temps de pose unitaire de 600s minimum.

J'espère que c'est pas à cause de notre manip de graissage que tu n'arrives plus à shooter plus de 5 minutes.

As-tu changer quelque-chose dans tes paramètres ?

Qu'est-ce que tu as modifié dans ton setup depuis l'apparition de tes soucis ?

Non justement c'est parce que cette été j'ai commencé à avoir des soucis de guidage que je me suis décidé à la démonter pour la regraisser.

Sinon je cherche côté paramètre du picastro et j'ai trouvé quelque chose qui doit améliorer mais cela devait déjà être comme ça avant.

Je penche plutôt sur une mauvaise installation de la lunette guide (je démonte souvent le système pour l'emmener en vacances).

Certainement que c'est plus aussi rigide qu'avant.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

Conditions générales