Aller au contenu

[CROA] prise en main CCD 4


frédogoto
 Share

Messages recommandés

  • Administrators

-6c° en début de nuit, -10c° ce matin....


pour les néophyte je vous suggere de -asso.org/forum/viewtopic.php?f=16&t=1749'>vous référer au lexique


malgré un WAF clairment hostile, je me suis rué dans l'abris de jardin pour faire ma premiere image

ayant maintenant des reflexes qui commencent a etre bien conditionné par mes précédente expérience, j'ai été surpris de voir qu'en 1/2 heure j'etais pret, MAP comprise.

j'ai donc attaqué california, et j'ai pré pour la Temp ne change pas trop

elle a quand même pas mel changé et entre la première pose et la dernière exploitable il y a un eccart mesurable

je suis parti d'une FWHM de 1.105 !!!!!

au dépouillement des mes images, ca n'a pas été une longue nuit tranquille, nombreux passage nuageux oblitérant presque 1 poses sur trois, et vers 2h30 de matin la suivit a brutalement cessé, je me demande si ma dec ultra légère ne m'a pas joué un de ses vilin tour (ou axel j'ai recontacté Axis a ce sujet, j'attend sa réponse)


sans plus attendre ma première lumière avec la CCD :

339102

10min x 23

pas de calibration (dark offset flat)

guidage PHD guiding 5seconde,

aquisition Sigma Soft

registration DeepSkyStaker,

traitement : Photoshop 7

23 pose sur 45 retenue (nuages, guidage approximatif pour 4 d'entre elle et perte d’étoile guide pour finir)

comme vous le remarquerez imédiatement la MAP du haut est différent du milieu et d'en bas.

j'ai peut etre un soucis de tilt du capteur ou du filtre h-a (la vitre de ce dernier 'flotte' dans son barillet)

je vais vérifier cela asap

A moin que ce soie un défaut de registration de DSS...

je vais refaire la registration dans IRIS pour voir....

Lien vers le commentaire
Partager sur d’autres sites

  • Administrators

c'est entrain de spooler dans iris en ce moment meme

pour le rest si je constate un default de tilt je vérifierais mes bague bien sur, mais si cela ce confirme, je pense que je peux jouer sur la Carte mere de la Cam qui tien par 4 vis et y ajoutant des petites cale en papier sous certaine d'entre elle

Lien vers le commentaire
Partager sur d’autres sites

Vu la tête des étoiles en haut, au milieu et en bas, je pencherais pour un tilt prononcé (extra-focal en haut et intra-focale en bas).

Mais CCDSoft peut facilement confirmer cela -.^


$.10 que le PO n'est pas assez serré vis-à-vis du poids de la caméra.

Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens

Je pense qu'il faudrait déjà regarder sur une image individuelle avant registration.

Sinon, j'avais eu un pb comme ça à Orcières avec une bague (T2 me semble-t-il) qui était mal serrée. Alors je sais que tu n'en utilises pas avec la CCD mais ça peut valoir le coup de vérifier tes autres bagouses.

Au fait, ça donnait quoi sur les brutes de tes précédents tests ?

Lien vers le commentaire
Partager sur d’autres sites

Mais CCDSoft peut facilement confirmer cela -.^


$.10 que le PO n'est pas assez serré vis-à-vis du poids de la caméra.

 

Une image en pointant vers le zénith devrait confirmer si c'est un problème de serrage/poids ?

Lien vers le commentaire
Partager sur d’autres sites

  • Administrators

je vais vérifier mes bagouzes, effectiment, il n'est pas impossible qu'avec le froid, j'ai pas serrer suffisamment l'une d'elle.

j'espere que ce n'est que ça

mon dispositif ressemble bcp à ça http://www.axisinstruments.com/francais/produits/accessoires/accessoires_fsq106.htm

DIVFSQ&STL_vue1_230x350_on.jpg

Lien vers le commentaire
Partager sur d’autres sites

Chais pas. Un tilt donne souvent des étoiles allongées (j'en ai souvent sur le CN du tilt, mais j'ai de quoi le régler). Là j'ai un doute vu que c'est quand même très très prononcé. Mais c'est bien du defocus en tout cas. Difficile à dire comme ça d'où cela vient...

Lien vers le commentaire
Partager sur d’autres sites

  • Administrators

facile, c'est de la faute a bibi : je vien d'aller voir..... >:((

j'ai effectivement mal serré la bague (celle qui est tenu pas le 4 vis en laiton de l’image plus haut

et c'est pas anecdotique, c'est assez franc (genre 1 bon gros milimetre ) >:|

c'est desormais réparé.... :x

Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens

j'avais eu le même pb avec mon diviseur optique Lumicon et mon C8 !


Sinon, prometteur l'essai même si la cible est un peu à l'étroit ...;

je sens que ça va donner sur M42 , la cône neb ou la Rosette , cibles parfaites cet hiver pour le champ couvert avec ta focale. Bon un CCDiste de plus quoi , hein Fredo ;)


Pour info je vais recevoir mon filtre sii la semaine prochaine et serai prêt pour la palette h-asiioiii avec l'idée de shooter M42 pour commencer dès que la lunaison le permettra

Astronomik va aussi me remplacer gratos mon filtre h-a défecteux ( reflets ). :D

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...

Information importante

Conditions générales