Aller au contenu

Voie lactée


Xavier
 Share

Messages recommandés

  • Membres du bureau

Hello

je vous propose une VL prise depuis les Cévennes.
L'idée était de faire un grand champ au zénith avec un ultra-grand angle.

La technique :
EOS R6 + Sigma 20mm 1,4 @1,8 sur SA.
16 x 20 sec à 6400 ISO + Darks + Offsets (pas de flat, je sais, c'est mal).
Traitement : Siril 0.99.10.1

Merci pour vos avis 🙂
Xavier

Voie Lactée général V01-01_Small_01-08-2021.jpg

  • J'aime 2
  • Bravo 1
Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens

Belle densité avec beaucoup de monde sur cette image, mais ça manque un peu de rouge.

Sinon, j'avais déjà constaté la forme chelou des étoiles dans les coins avec cet objectif à pleine ouverture. Je constate que c'est pareil à 1,8. Je pense qu'il mériterait d'être fermé un peu plus...

En tous cas, bravo pour cette image.

 

Lien vers le commentaire
Partager sur d’autres sites

  • Membres du bureau
Il y a 2 heures, Axel a dit :

Belle densité avec beaucoup de monde sur cette image, mais ça manque un peu de rouge.

Sinon, j'avais déjà constaté la forme chelou des étoiles dans les coins avec cet objectif à pleine ouverture. Je constate que c'est pareil à 1,8. Je pense qu'il mériterait d'être fermé un peu plus...

En tous cas, bravo pour cette image.

 

Merci Axel 🙂

Je vais regarder pour le rouge mais sur un écran calibré, mon portable ne l'est pas vraiment....

Tu connais bien ce cailloux 🙂 mais il est vrai que j'hésite tjrs à diaphragmé (cf remarque e Frédo sur mon image du double amas de Persée).

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • Membres du bureau
Il y a 22 heures, frédogoto a dit :

superbe...

a "flatter"

Merci frédo 🙂

La prochaine sera "flattée", promis !

Lien vers le commentaire
Partager sur d’autres sites

  • Membres du bureau

Merci Olivier et peppuccio 🙂

OK OK Je vais revoir les couleurs (et pas que) dès mon retour devant un écran calibré !

Lien vers le commentaire
Partager sur d’autres sites

  • Avexiens

Tu sais Xavier, je pense que le manque de rouge n'est pas lié à un écran non calibré ou à un traitement non optimisé mais bien à un défaut de sensibilité dans le rouge, comme avec tous les APN non défiltrés... 😉

Lien vers le commentaire
Partager sur d’autres sites

  • Membres du bureau
Il y a 13 heures, Axel a dit :

Tu sais Xavier, je pense que le manque de rouge n'est pas lié à un écran non calibré ou à un traitement non optimisé mais bien à un défaut de sensibilité dans le rouge, comme avec tous les APN non défiltrés... 😉

C'est un facteur limitant à prendre en compte en effet.
j'aimerai néanmoins reprendre ce traitement avec un tri plus sélectif des brutes, un passage dans LR pour corriger les défaut de l'objectif, reprendre l'élimination du gradient, etc. Il me semble que cette image est perfectible mais je n'oublie pas que le mieux est l’ennemi du bien....
 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...

Information importante

Conditions générales